だって好きだしの掲示板 
だって好きだしの掲示板

« back

[21]Re:おつかれさまです。 2013/06/10(Mon) 23:34:32
name : snowman8765 [home]
使っているライブラリ(jQuery)の影響で、IE8以前は非対応になりました。
なので、
・IE9以降
・Firefoxの最新版
・GoogleChromeの最新版
・Operaの最新版
・Safariの最新版
が対応ブラウザになります。

IE9ってことになると、Windows7(8?)でないとインストール出来ないですよね、確か。
WindowsXPとVistaの方はGoogleChromeを使ってください。私の推奨ブラウザです。


list

subject name date no flag
★ on会のバグ報告スレ snowman8765 2013/05/09(Thu) 7:31:14 8  
  → Re:on会のバグ報告スレ snowman8765 2013/05/09(Thu) 14:05:59 9  
    → おつかれさまです。 ますみん 2013/05/22(Wed) 10:28:27 10  
      → Re:おつかれさまです。 snowman8765 2013/06/10(Mon) 23:34:32 21  
        → 了解しました ますみん 2013/06/12(Wed) 4:15:56 23  
          → 解決済み、いれていませんでした。 ますみん 2013/06/12(Wed) 4:57:56 28 解決済!

解決済みのためこれ以上の返信はできません。

+ P forum 1.32 +